首页 | 市民论坛 | 加入收藏 | 手机客户端 会员登录 | 会员注册 | 合作方账号登录:
您现在的位置:首页 > 参政大厅 > 百姓心声 > 阅读帖子
3702
查看
2
回复
中级会员
Rank: 5Rank: 5
主题: 38
帖子: 110
积分: 334

楼主
发表于 2018-06-11 11:32 | 只看该作者

请问公交公司关于铜陵掌上公交APP问题


请问贵公司,为什么我的安卓手机,型号是8.1.0的,不能成功安装运行铜陵掌上公交APP。手机总是提示说公交APP版本太低了。希望公交公司可以升级系统。方便我们做公交出行。谢谢。等待回复中。。。。
 
部门会员
Rank: 16Rank: 16Rank: 16Rank: 16
主题: 128
帖子: 141
积分: 1980
1 楼  
发表于 2018-06-12 10:35 | 只看该作者 [部门主动回复]

这位市民,您好!
由于您安卓版本过高,我公司APP的确暂不支持,我司将立刻升级版本,但需要开发时间,请您近期关注铜陵公交微信公众号,里面也有实时公交。敬请谅解!
感谢您对公交的关心和支持!
 
中级会员
Rank: 5Rank: 5
主题: 27
帖子: 103
积分: 287
2 楼  
发表于 2018-06-11 18:06 | 只看该作者

APP没原来的好用,上下行翻转不动,显示的天地软件也点不动,如28路车只难查看南湖路到铜陵北站的车辆,查看不了北站到南湖路的信息。希望公示能尽快解决这些问题,以方便市民使用。
 
< 上一主题 下一主题 >

主办:铜陵市人民政府办公室 承办:铜陵日报社 商网信息
违法和不良信息举报电话:0562-2862152 丨 电子邮箱:2642948081@qq.com
市民论坛官方QQ:2642948081 通过QQ直接和管理员沟通
办公地址:安徽省铜陵市淮河大道北段358号 丨 皖ICP备05013035号